WordPress

Requisitos Insuficientes

No puedes instalar porque WordPress 3.2 requiere la versión 5.0 o superior de MySQL. Estás usando la versión 4.1.25.